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Trockenbau- Leichtbau Übung: 

Zeichnung  Holzbalkendecke-Rabitz- Decke 



Carl Rabitz 

22.Dezember 1823 in Halle a.d. Saale- 10. April 1891 in Berlin 

 

Maurerlehrling, 1853 Meisterbrief 

1854 selbstständiger  Maurermeister 

1864 Erfindung der Technik des Feuersicheren Deckenputzes  unter hölzernen Balken 

Patente, Erfinder, Bautechniker, Pionier 

 

 

 

Entwicklung Leichtbau 



Trockenbau- Leichtbau Übung: 

Zeichnung  Holzbalkendecke-Rabitz- Decke 



Entwicklung Leichtbau 





STRUKTUR UND AUSBAU 

 



Flexibel während der Planungs- und Bauzeit 

 

Individuelle Grundrissplanung 

 

Gewichtsersparnis  - positive Auswirkung auf die Statik 

 

Planung 



STRUKTUR UND AUSBAU 

Schale              Raumkörper                   Scheibe 

Funktionswand             Raumkörper, Freie Form                Zellen, Wand 



TROCKENBAUUNTERKONSTRUKTION 

WELCHES MATERIAL IST DAS RICHTIGE? HOLZ? METALL? 

Wenig  Bewegungen 

Einfaches Anbringen von Gipsplatten 

Problemloses Einbringen von  Dämmstoffen und Elektroinstallationen 

Baustoffklasse A  

Gewohntes Material, gut zu bearbeiten,    

Selten gerade und maßgenau 

Neigt durch Nachtrocknung zum Verziehen 

Durch verzogene Unterkonstruktion können Risse in der Wand und zu 

angrenzenden Bauteilen auftreten 

Baustoffklasse B 

Holz? 

Metall? 



Eine Unterkonstruktion aus z.B. Metallprofilen besteht senkrecht aus  

C-förmigen und waagerecht an Decke und Boden aus U-förmigen verzinkten Stahlblechprofilen 

in den Breiten 50, 75, 100 , 125 und 150 mm oder U-förmigen Aussteifungsprofilen  

Daher die Begriffe : 
 

 CW Profile 0,6 mm         UW Profile 0,6 mm              UA Profile 2 mm  



PROFIL-TECHNIK TROCKENBAU 



Dachgeschoss- 
ausbau 

Nichttragende, innere 
Trennwand 

Vorsatzschalen,   
Installationswand  

halbhoch oder raumhoch 

Sonder- 
konstruktionen 

Deckenbekleidung, 

Deckenabhängung 

Trockenputz, 
Wandbekleidung 

Trockenbau 

Fertigteilestrich Systemböden 



Plattenarten/Plattenbaustoffe 

Anorganische Platten 

Zementgebunden 

Anorganische Platten 

Gipsgebunden 

Organische Platten 

 

Faserzementplatten 

Zementvliesplatten 

Silikatplatten 

Gipskartonplatten 

Gipsfaserplatten 

Gipsvliesplatten 

Holzfaserplatten  

Sperrholz  

Flachpressplatten 

Spanplatten 

Mineralplatten 

 

Kunststoffplatten 

 

Metallplatten 

 

Lehmplatten 

 

Glasplatten 

 

Hybridplatten.... 

Baustoffe 

Massivholzplatten 



Plattenarten 

 
Anorganische mineralische Platten 

 

Anorganische metallische Platten 

 

Organische Holzwerkstoffplatten 

 

Organische Kunststoffplatten 

Baustoffe 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Plattenwerkstoffe 

 
Plattenwerkstoffe für jeden Einsatzbereich:  
 
Für alle Herausforderungen für Wand, Decke, Raumsysteme oder Boden.  
 
Wohnbau, Holzbau oder die Konstruktion von Feuchträumen.  
 
Für Brandschutz, Schallschutz, Gestaltung,  Strahlenschutz oder Flächentemperierung.  
 

BAUSTOFF  
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200 Millionen Jahre alter, natürlicher Rohstoff: 
 
Calciumsulfat-Dihydrat (CaSO4 · 2H2O)  (enthält Kristallwasser)  
   
Anhydrit (CaSO4) (ohne Kristallwasser) 
 
Abbau über und unter Tage (Karstlandschaften, Steinbrüche) 
 
Weltweit 

NATURGIPS  

VORKOMMEN UND GEWINNUNG 



ROHSTOFF-VORKOMMEN  

NATURGIPS - FUNDORTE UND GEWINNUNG 

Erhärteter Gips kommt weltweit als Gipsstein in der Natur seit 200 Millionen Jahren vor. 
 
Er entsteht  durch Verdunstung – bei < 66° C -von Calciumsulfathaltigem Meerwasser als Sediment.  
 
Liegt die Verdunstungstemperatur bei > 66° C entsteht Anhydrit. 
 
Kristalliner Stoff bestehend aus Calciumsulfat und Wasser (CaSO4 · 2H2O; Calcium, Sauerstoff, Schwefel, Wasserstoff).  
 
Wasser Gips ist ein wasserhaltiges Calciumsulfat, CaSO4·2H2O mit etwa 20 % Wasser, das im Kristallgitter in "Schichten" 
konzentriert ist. Durch diesen Wechsel von Calciumsulfat und Wasser ist Gips sehr gut spaltbar. 
 
Abbau über und unter Tage (Karstlandschaften, Steinbrüche) 



DER BAUSTOFF GIPS 

Veränderungen beim Brennen, Anmachen und Abbinden von Gips 

Gipsstein (Dihydrat) 

Stuckgips (Halbhydrat) 

Gipsbrei 

abgebundener Gips (Dihydrat) 

 

Brennen 

Anmachen 

Überschüssiges Anmachwasser verdunstet 

Ist beim Brennen ausgetrieben 

Abbinden 

Caliumsulfat + Kristallwasser 

CaSO4  

CaSO4  

CaSO4  

CaSO4  

2 H2O 

x 2 H2O 

H2O SO Ca 

15 % 

11/2 H2O 

1/2 H2O 

32 % 
100 % 

21 % 47 % 

n H2O 

BAUSTOFFE 



ERFINDUNG GIPSPLATTE 

Patentamt der Vereinigten Staaten von Amerika:  

 

Erfinder: Augustine Sackett. Innenwand-Abdeckungen, Patent Nr. 520 123, Patentiert am 22. Mai 1894. Der 

Inhalt der Erfindung ist die Herstellung von Platten für das Abdecken von Haus-Innenwänden als Ersatz für die 

bisherige Anwendung von Holzbrettern mit aufgetragenem Gips.  

 

Der Gips ist ausgebreitet auf einer dünnen Lage Papier und zwar sind so viele Lagen übereinander 

angeordnet, dass eine Platte von der erforderlichen Dicke hergestellt werden kann. 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

Produktion 

BAUSTOFFE 

GIPSKARTON PLATTEN 
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Als Bauprodukte sind zu verstehen Baustoffe, Bauteile und Anlagen, die hergestellt werden, um dauerhaft in 

bauliche Anlagen (des Hoch- und Tiefbaus) eingebaut zu werden oder aus Baustoffen und Bauteilen vorgefertigte 

Anlagen, die hergestellt werden, um mit dem Erdboden verbunden zu werden, wie Fertighäuser, Fertiggaragen 

und Silos (§ 2 Abs. 9MBO). 

Eine Bauart ist das Zusammenfügen von Bauprodukten zu baulichen Anlagen oder Teilen von baulichen Anlagen (§ 

2 Abs. 10 MBO). Bauliche Anlagen sind vor allem Gebäude, aber auch Tiefbauten wie Kanäle und Kleinkläranlagen. 

(z.B. nicht tragende Trennwände) 

 

 
  
Geregelt sind Bauprodukte oder Bauarten, für die es technische Regeln (z.B. Normen) gibt. 
 

Nicht geregelt sind Bauprodukte oder Bauarten, für die es keine technische Regeln (z.B.Normen) gibt. 

BAUPRODUKTE UND BAUARTEN 



BAUREGELLISTE 

 

Bauregelliste A  nach 

Landesbauordnung 

Teil 1, 

für geregelte Bauprodukte 

(für die es technische Regeln gibt) 

Ü-Zeichen 

Teil 2, 

für nicht geregelte Bauprodukte 

Allgemeines bauaufsichliches  

Prüfzeugnis, AbP 

Ü-Zeichen 

Teil 3 

für  nicht geregelte Bauarten Allgemeines bauaufsichliches  Prüfzeugnis, 

AbP 

 

Übereinstimmungserklärung des  

Ausführenden 

 

Bauregelliste B  nach Regeln der EU 

Teil 1: 

für Bauprodukte aufgrund BauPVO mit  harmonisierter 

techn. Spezifikation 

Teil 2 

für Baupodukte aufgrund BauPVO mit  erforderlichem 

Verwendbarkeitsnachweis 

CE-Zeichen mit Klasse/Leistungsstufe,  

zusätzliches Ü-Zeichen möglich 

Zusätzliche Verwendbarkeitsnachweise  möglich 

 

 

Ü-Zeichen und CE-Zeichen 

 

Zusätzliche  Verwendbarkeitsnachweise 

 

Bauregelliste C 
Liste C 

für ungeregelte Bauprodukte von  untergeordneter 

Bedeutung 

Download Bauregelliste unter http://www.dibt.de 

http://www.dibt.de/


PLATTENTYPEN DIN 18180 

 

Bauplatten GKB   
Gipskern mit Kartonummantelung 

Spezialplatten 
Hartgipsplatte, spezialimprägniert und glasfaserarmiert 

Feuchtraumplatten GKBI; GKFI  
Spezialimprägnierter Gipskern  
vermindert Feuchtigkeitsaufnahme 

Feuerschutzplatten GKF  

Glasfaserarmierter Gipskern für langen 

Gefügezusammenhalt im Brandfall 



GEGENÜBERSTELLUNG DIN EN 520 UND DIN18180 

Gipsplattentypen nach DIN EN 520 Gipskartonplattentyp nach DIN 18180 

Gipsplatte Typ A Gipskarton-Bauplatte (GKB) 

Gipsplatte Typ H (1/2/3) mit reduzierter  Wasseraufnahme 

(Deutschland H2) 

Gipskarton-Bauplatte imprägniert (GKBI)  (optisches 

Merkmal: grüner Karton) 
GKFI 

Gipsplatte Typ F mit verbessertem  Gefügezusammenhalt des 

Kerns  bei hohen Temperaturen 

Gipskarton-Feuerschutzplatte (GKF) 

Gipsplatte Typ D mit definierter Dichte herstellerspezifische Entsprechungen 

Gipsplatte Typ R mit erhöhter Festigkeit 

Gipsplatte Typ I mit erhöhter  Oberflächenhärte 

Putzträgerplatte Typ P Gipskarton- Putzträgerplatte (GKP) 

Gipsplatte für Beplankungen Typ E 

mit reduzierter Wasseraufnahmefähigkeit  und minimierter 

Wasserdampfdurchlässigkeit 

Keine nationale Entsprechung in  Deutschland 



PLATTENSTÄRKEN UND EINSATZBEREICHE 

Für den gesamten  

Innenausbau  

 

12,5 mm 

Einsatz als Formplatte  

für gebogene Bauteile 
6,5 mm 

9,5 mm 

Als Trockenputz (Wand) oder  
Lastverteilerplatte (Boden)  

auf Trockenschüttung 

Als Beplankungsmaterial z.B. für 

Brandschutzkonstruktionen 
15 - 25 mm 



Gips(karton)platten 

 

 Gipsbrei mit Zusatzmittel (je nach Plattentyp) wird auf     

 Karton aufgebracht 

Der Gipsplattenstrang wird auf Bandstraßen 

 geschnitten, getrocknet und  beschriftet 

Die verschiedenen Kanten werden vor der  Trocknung  

 durch Schienen gebildet 

Gipsfaserplatten 
 
 Gipsfaserplatten besitzen keine Kartonummantelung 

Gips wird mit Zellulosefasern vermengt und gepresst 
 
Kanten entstehen bei der Pressung, durch versetztes 

 aufeinander kleben zweier Platten - oder durch Fräsen
   

UNTERSCHIEDE DER PLATTENARTEN 

GIPSPLATTEN - GIPSFASERPLATTEN 

Baustoffe 



WICHTIGE NORMEN FÜR DEN LEISTUNGSBEREICH TROCKENBAU 

• DIN 18180   Gipskartonplatten; Anforderungen, Arten, Prüfungen 

• DIN 18181   Gipskartonplatten im Hochbau; Grundlagen für die Verarbeitung              

• DIN 18182   Zubehör für die Verarbeitung von Gipskartonplatten 

• DIN 18183   Montagewände aus Gipskartonplatten     

 
• DIN 18168   Leichte Deckenbekleidungen und Unterdecken 

• DIN 18202   Toleranzen im Hochbau 

• DIN   4102   Brandverhalten von Baustoffen und Bauteilen 

• DIN   4108   Wärmeschutz im Hochbau 

• DIN   4109   Schallschutz im Hochbau 

• DIN 18340   Trockenbauarbeiten             



1. Anwendungsbereich 
 

2. Normative Verweisungen 
 
3. Begriffe 
 
4. Lagerung, Transport und Einbau 
 
5. Allgemeines 
 
6. Verarbeitung ohne Unterkonstruktion 
 
7. Verspachtelung der Fugen 
 
8. Bewegungsfugen-/ Dehnfugen 
 
9. Verarbeitung von Gips-Putzträgerplatten 
 
10.Verarbeitung von Gipsplatten in  Räumen mit höheren Feuchte 

DIN 18181 Grundlagen der Verarbeitung 



GRUNDLAGEN FÜR DIE VERARBEITUNG   DIN 18181 

Lagerung, Transport und Einbau 

 

Gipskartonplatten sind bei Lagerung, Transport und Einbau vor Durchfeuchtung zu schützen. 

Nach dem Einbau dürfen Gipskartonplatten keiner längerwährenden Durchfeuchtung ausgesetzt werden. 

Anwendungsbereich 

Diese Norm gilt für die Verarbeitung von Gipsplatten nach DIN 18180 auf der Baustelle. 



GIPSPLATTEN  

BEARBEITUNG - ZUSCHNEIDEN 

Platte auf der Sichtseite mit Universalmesser 
(Cuttermesser) mit Hilfe einer Latte oder 
Metallschiene anschneiden … 

 … und über die Kante brechen.  

Dann Karton auf der Rückseite 

durchschneiden. 



Aufgaben und Funktionen 

Trockenbau Wände 

Architektonisch 

Grundrissbildung 

Raumtrennung 

Absturzsicherung 

Raumgestaltung 

Bauökologie 

Bauphysikalisch 

Schallschutz 

Raumakustik 

Brandschutz 

Wärme-Feuchteschutz 

Innenraumlufthygiene 

Gebäudetechnisch 

Führung von Leitungen/Unterbringung 
von  technischen Anlagen 

Klimatisierung 

Strahlenschutz 

Einbruchhemmung 

Sicherung von Reinraum-  

Anforderungen 



NICHTTRAGENDE INNERE TRENNWÄNDE 

BEGRIFF NACH DIN 4103 T. 1 

- Raumtrennwände mit Flächengewichten bis 1,5 kN/m2 

 

- Eigenlast darf  durch einen gleichmäßigen Zuschlag zur Deckennutzlast berücksichtigt werden 

 

- werden überwiegend durch Eigengewicht beansprucht und zu statischen Aufgaben im allgemeinen nicht  

  herangezogen 

  

- müssen Lasten aufnehmen und auf tragende Bauteile übertragen 

 

- übernehmen bauphysikalische Aufgaben  

   

Trennwände in Ständerbauweise 



Allgemeine Anforderungen an leichte Trennwände 

Gebrauchstauglichkeit 

Raumabschluss 

Befestigung 

 

 

Biegetragfähigkeit 

Menschengedränge 

Windbelastungen 

 

 

Stoßbelastung 

weicher Stoß 

harter Stoß 

 

 

Konsollasten 

Befestigung an der Beplankung 

Befestigung am Ständerwerk 

Tragständer 

Trennwände in Ständerbauweise 



TROCKENBAUUNTERKONSTRUKTION 
WELCHES MATERIAL IST DAS RICHTIGE? HOLZ? METALL? 

Wenig  Bewegungen 

Einfaches Anbringen von Gipsplatten 

Problemloses Einbringen von  Dämmstoffen und Elektroinstallationen 

Baustoffklasse A  

Gewohntes Material, gut zu bearbeiten,    

Selten gerade und maßgenau 

Neigt durch Nachtrocknung zum Verziehen 

Durch verzogene Unterkonstruktion können Risse in der Wand und zu 

angrenzenden Bauteilen auftreten 

Baustoffklasse B 

Holz? 

Metall? 



Eine Unterkonstruktion aus z.B. Metallprofilen besteht senkrecht aus  

 

C-förmigen und waagerecht an Decke und Boden aus U-förmigen verzinkten Stahlblechprofilen 

in den Breiten 50, 75, 100 , 125 und 150 mm oder U-förmigen Aussteifungsprofilen  

 

 CW Profile 0,6 mm         UW Profile 0,6 mm              UA Profile 2 mm  

PROFILTECHNIK 



CW UW 

EINFACH- UND DOPPELSTÄNDERWÄNDE NACH DIN 18183-1 

 



Einfach- und Doppelständerwände nach DIN 18183-1 

 

 

 



ANFORDERUNGEN 

Wandhöhe 
 
Brandschutz 
 
Schallschutz  



Ausschreibung- Systemsuche 



Ausschreibung- Systemsuche 



Aufgaben und Funktionen 

Trockenbau Wände 

Architektonisch 

Grundrissbildung 

Raumtrennung 

Absturzsicherung 

Raumgestaltung 

Bauökologie 

Bauphysikalisch 

Schallschutz 

Raumakustik 

Brandschutz 

Wärme-Feuchteschutz 

Innenraumlufthygiene 

Gebäudetechnisch 

Führung von Leitungen/Unterbringung 
von  technischen Anlagen 

Klimatisierung 

Strahlenschutz 

Einbruchhemmung 

Sicherung von Reinraum-  

Anforderungen 



TROCKENBAUUNTERKONSTRUKTION 
WELCHES MATERIAL IST DAS RICHTIGE? HOLZ? METALL? 

Wenig  Bewegungen 

Einfaches Anbringen von Gipsplatten 

Problemloses Einbringen von  Dämmstoffen und Elektroinstallationen 

Baustoffklasse A  

Gewohntes Material, gut zu bearbeiten,    

Selten gerade und maßgenau 

Neigt durch Nachtrocknung zum Verziehen 

Durch verzogene Unterkonstruktion können Risse in der Wand und zu 

angrenzenden Bauteilen auftreten 

Baustoffklasse B 

Holz? 

Metall? 



Eine Unterkonstruktion aus z.B. Metallprofilen besteht senkrecht aus  

 

C-förmigen und waagerecht an Decke und Boden aus U-förmigen verzinkten Stahlblechprofilen 

in den Breiten 50, 75, 100 , 125 und 150 mm oder U-förmigen Aussteifungsprofilen  

 

 CW Profile 0,6 mm         UW Profile 0,6 mm              UA Profile 2 mm  

PROFILTECHNIK 



CW UW 

EINFACH- UND DOPPELSTÄNDERWÄNDE NACH DIN 18183-1 

 



direkt befestigte Vorsatzschalen 
freistehende Vorsatzschalen 

WANDSYSTEME NACH DIN 18183-1: 

Nicht tragende innere Trennwände mit Gipsplatten und Metallunterkonstruktion  

nach DIN 18183-1 werden unterschieden in: 

Einfachständerwände                                           Doppelständerwände 



Freistehende und direkt befestigte Vorsatzschalen 

mit Metallunterkonstruktion nach DIN 18183-1 

 

 

 

  

 

Freistehende Vorsatzschale 

Vorsatzschalen direkt befestigt 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

FREISTEHENDE VORSATZSCHALEN 

MIT METALLUNTERKONSTRUKTION NACH DIN 18183-1 

 
Wandabsorber 

Zur Erzielung einer noch besseren Raumakustik können auch zusätzliche 

Absorberflächen an den begrenzenden Wandflachen angeordnet werden.  

 

Um hiermit eine möglichst effektive Schallabsorption über den gesamten Frequenzbereich 

zu gewährleisten, sollten folgende Punkte beachtet werden: 

 

Verwendung einer Lochplatte mit einem möglichst großen Lochflächenanteil  

und einem Akustikvlies 

 

Anordnung einer Mineralwolle 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

FREISTEHENDE VORSATZSCHALEN 

MIT METALLUNTERKONSTRUKTION NACH DIN 18183-1 

 



WANDSYSTEME NACH DIN 18183-1: 

Nicht tragende innere Trennwände mit Gipsplatten und Metallunterkonstruktion  nach DIN 

18183-1 werden unterschieden in: 

Einfachständerwände                                               Doppelständerwände 

Ständerachsabstand 625 mm,  417 mm, 312,5 mm 

 



Einfach- und Doppelständerwände nach DIN 18183-1 

Einsatzbereiche 

Einfachständer werden eingesetzt 

 

 als Trennwände 

 zur Verbesserung von Schall- und Brandschutz zwischen Räumen 

 zur Erhöhung der Sicherheit mit Anforderungen an Strahlenschutz, Schusssicherheit oder zur  

Einbruchshemmung 

 zur Einhaltung von Anforderungen an Reinräume 

 

Doppelständerwände werden eingesetzt wie Einfachständerwände, besonders aber 

 

 als Trennwände mit erhöhten Anforderungen an den Schallschutz (z.B. Wohnungstrennwände) 

 als Trennwände zur Unterbringung von Leitungen und Installationen (Installationswände) 

 oder aus gestalterischen Gründen zur Aufnahme von Schiebetüren 
 

Technische Vorgaben nach DIN 18183-1 und ggf. herstellerspezifischen AbP. 



EINFACHSTÄNDERWÄNDE NACH DIN 18183-1 

 

 

 

                    



DOPPELSTÄNDERWÄNDE NACH DIN 18183-1 

 

 

 

                    



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

METALLSTÄNDERWÄNDE DETAILS 

 



System Profil nach  DIN 

18182, 

Teil 1 

Dicke der Beplankung  je 

Seite 

(mm) 

Wanddicke  

(mm) 

max. Wandhöhe,  

Einbaubereich 

(mm) 

I II 

CW 50/75 CW 50x50x06 

CW 50x50x07 

12,5 75 3000 2750 

2600 

CW 50/100 CW 50x50x06  CW 

50x50x07 

12,5 + 12,5 100 4000 3500 

2600 

CW 75/100 CW 75x50x06 12,5 100 4000 4000 

CW 75/125 CW 75x50x06  CW 

75x50x07 

12,5 + 12,5 125 5050 5000 

3750 

CW 100/125 CW 100x50x06 12,5 125 5000 4250 

CW 100/150 CW 100x50x06 12,5 + 12,5 150 6500 5750 

Zulässige Bauhöhen für Einfachständerwände nach DIN 18183-1 

Herstellerspezifische Konstruktionen mit größere Höhen gemäß AbP. 

Im Brandschutz sind die Bauhöhen auf 5,00 m begrenzt, sofern nicht in einem AbP anders definiert. 



P1(≥ 12,5): 0,4 kN/m (40 kp/m) 

P2(≥ 18,0): 0,7 kN/m (70 kp/m) 

F1(EBB1): 0,5 kN/m (50 kp/m) 

F2(EBB2): 1,0 kN/m (100 kp/m) 

Trennwände in Ständerbauweise 

Konsollasten 

 

Gewicht 
0,4 kN / m Wandlänge 

Auskragung 
30 cm Hebelarm 

Position 
an jeder Stelle der Wand 



Schwere Konsollasten über 70 bis 150 kg/m 

Schwere Konsollasten 0,7 < p ≤ 1,5 kN/m 

 

wie Sanitärgegenstände (z. B. Hänge-WCs, Waschtische, Boiler) 

werden über Profile, Traversen oder Tragständer in die Unterkonstruktion eingeleitet. 

 

Bei Doppelständerwänden sind die Ständerreihen zugfest - z. B. durch Laschen - miteinander zu  verbinden. (DIN 

18183-1) 

 

Darüber hinausgehende Lasten sind durch getrennte Konstruktionen aufzunehmen. 



Lasten werden mit in der Regel mit  geeigneten Hohlraum-, Gipsplatten-, 

Klapp  oder Kippdübeln befestigt. 

 

Leichte flächige Lasten können mit Nägeln   

(5 kg pro Nagel) angebracht werden. 

 

Schwere Lasten werden an gesonderten  Traversen und Tragständern 

befestigt. 

 

Hartgipsplatte HABITO 

Befestigungsmittel 



Doppelständerwände nach DIN 18183-1 

 

 

 

                    



Biegetechnik Trocken- Nassverfahren 

Zeichnung 



METALLSTÄNDERWÄNDE DETAILS 

 

Biegeradien nass: z.B. GK- Platte 6,5mm 

Konvex und Konkav: r ≥ 300 mm 

 

Biegeradien trocken:z.B. GK-Platte 6,5mm 

Konvex und Konkav: r ≥ 600 mm 



METALLSTÄNDERWÄNDE DETAILS 

 



Aufgaben und Funktionen von Deckenkonstruktionen  

Architektonisch 

Oberer Raumabschluss 

Strukturierung des  

Deckenbereichs 

Design und Gestaltung 

ästhetische Integration  von 

Funktionen (z.B.  Licht, 

Befestigung) 

Rekonstruktion 

historischer  

Deckenspiegel 

Bauphysikalisch 

Verbesserung des  

Luftschallschutzes 

Verbesserung des  

Trittschallschutzes 

Regelung der Raumakustik 

Brandschutz 

Wärmeschutz 

Innenraumlufthygiene 

Gebäudetechnisch 

Führung von Leitungen/  

Unterbringung von technischen 

Anlagen mit  der Möglichkeit von  

Wartung und Austausch 

Klimatisierung 

Sicherung von Reinraum-  

Anforderungen 

Strahlenschutz 



Leichte Unterdecken und Deckenbekleidungen 

Leichte Unterdecken und Deckenbekleidungen sind in der  

DIN 18168 zusammengefasst. 

 

Dies sind Decken, die einschließlich Einbauten eine Eigenlast von maximal 50 Kg/ m2 aufweisen. Sie besitzen 

keine wesentliche Tragfähigkeit und sind an tragenden Bauteilen befestigt. 

 

Sie dürfen nicht betreten werden. 

 

Die Norm enthält Angaben zur Standsicherheit, Anforderungen für die bauliche Durchbildung der tragenden 

Teile der leichten Deckenbekleidungen und Unterdecken und deren Befestigung an tragenden Bauteilen. 



Deckensysteme 

Direkt befestigte Decken (Deckenbekleidung) 

Abgehängte Deckensysteme (Unterdecke) 

Freitragende Decken 



DECKENSYSTEME 

 Direkt befestigte Decken (Deckenbekleidung) 

 Abgehängte Deckensysteme (Unterdecke) 

 Freitragende Decken 



Übung  Rasterdecken, Einlegesysteme 

   Fugenlose Deckensysteme 

    

   

DECKENSYSTEME 

Rasterdecken, Einlegesysteme 

Fugenlose Deckensysteme  



DECKENKOMPONENTEN 

Leichte Deckenbekleidungen und Unterdecken bestehen aus folgenden Komponenten: 
 

Verankerungselemente 
Abhänger 
Unterkonstruktion (UK) 
Decklagen 
Verbindungsmittel 



Freie Anschlüsse 

 

. 

RANDANSCHLÜSSE VON MONTAGEDECKEN 

Starre Anschlüsse 

 

 



PRINZIPIEN LOCHDECKE  

Nonius-System Unterteil CD 250 

mit Kreuzschnellverbinder 

Nonius-System Unterteil CD 400 

mit Kreuzschnellverbinder 

Deckenprofil CD 60/27 mit 

U-Direktabhanger 

Deckenprofil CD 60/27 mit 

justierbarem Direktabhanger 

Deckenprofil CD 60/27 mit 

Direktbefestiger 



LASTEINFLUSSFLÄCHE EINES ABHÄNGERS: WAHL DER 

LASTKLASSE 

Die DIN EN 13964 ermittelt eine spezifische zulässige Belastung für jede  Abhängerprodukt. 

 

DIN 18168-2 unterscheidet bei Anhängern nach drei Lastklassen. 

Dieses Vorgehen hat sich bewährt und wir in der Praxis weiter angewendet.  Abhänger und Verbindungselemente 

werden laut DIN18168-2 in folgende Lastklassen  eingeteilt: 

 

 Klasse 1: zul. F = 0,15 kN 

 Klasse 2: zul. F = 0,25 kN 

 Klasse 3: zul. F = 0,40 kN 

Für abgehängte Unterdecken und Deckenbekleidungen ist zulässig:  maximale Eigenlast 

einschließlich Einbauten von 0,5 kN/m². 

 

Dies ist auch bei der Anordnung verschiedener Unterdecken untereinander und bei der  Verlegung von 

Installationen im Deckenhohlraum zu beachten. 

 

Weitere Lasten sind an der Rohdecke oder Weitspannträgern zu befestigen. 



Profilabstände der Unterkonstruktion 

und Stützweiten nach DIN 18181: Zuordnung 

Der richtige Aufbau des Deckenrasters ist wesentlich  für die 

Statik einer abgehängten Decke. 

(1) Der Abstand bzw. das Achsmaß der Tragprofile  

entspricht  der „Spannweite der Platten“ 

(2) Der Abstand bzw. das Achsmaß der Grundprofile  

entspricht der „Stützweite der Tragprofile“ 

(3)  Abstand der Abhänger 

“ 

 

 

 

 

 

 

(1) Abstand der Tragprofile (Plattenprofile) 

 

 

 

 

 

 

 

(2)   Abstand der Grundprofile 

Abstand der Abhänger (3) 



Lasteinflussfläche eines Abhängers  

Wahl der Lastklasse 

Überschlägliche Ermittlung der  

Einflussfläche eines Abhängers: 

Einflussfläche AE= 

Abstand der Grundprofile  x Abstand der Abhänger 

Überschlägliche Ermittlung der Belastung eines  

Abhängers: 

 

vorh.F = (gBeplankung  + zul.p) x AE 
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Hängerabstand 



Leichte Unterdecken und Deckenbekleidungen 



Klassifizierte Deckenkonstruktionen nach DIN 4102-4, Tab. 10.33 

 

Beliebige Rohdecke mit  

selbstständiger  

Unterdecke 

 

Anschlüsse nach  

DIN 4102-4 

 

Konstruktionsprinzip  

Unterdecke: 

Beplankung aus Gipsplatten 

GKF 

nach DIN 18180 mit  

geschlossener Fläche 

Metall-Unterkonstruktion,  

Abstand der Abhänger: 1000 mm,  

Achsabstand Tragprofile: 

längs: 420 mm, quer: 500 mm 

Feuer-  

wider-  

stands-  

dauer 

d1  

(mm) 

d2  

(mm) 

Abhänge-  

höhe  

(mm) 

Zul. Spann-  

weite der  

Grund- und  

Trag-profile  

(mm) 

Zul. Platten-  

spannweite  

der GKF 

 

 

(mm) 

12,5 12,5 ≥ 40 1000 500 F 30-A 

18 15 ≥ 40 1000 400 F 60-A 

Deckenkonstruktionen nach DIN 4102-4, 

„Selbstständige Brandschutzunterdecken aus  

Feuerschutzplatten nach DIN 18180 mit geschlossener Fläche“ 

2x 12,5mm GKF  F30 A                   18 + 15mm GKF    F60 A  



LEICHTE UNTERDECKEN 

DETAILS  

2 x 20mm GKF F90 A  

Brandbelastung von unten 



Leichte Unterdecken 

Details  

2 x 20mm GKF F90 A  

Brandbelastung von unten 



Freie Anschlüsse 

 

. 

RANDANSCHLÜSSE VON MONTAGEDECKEN 

Starre Anschlüsse 

 

 



EINBAUTEN  IN  MONTAGEDECKEN 

 

Auswechslung für zusätzliche  Einbauten 



Einbauten in Montagedecken 

 

•Für Einbauteile wie z. B. Lampen oder  Lüftungsauslässe mit Abmessungen,  die größer als die 

lichten Profilabstän-  de sind, müssen die Öffnungen in den  Deckenflächen durch Auswechselun-  

gen der Unterkonstruktion ergänzt  werden. 

•Dies gilt generell auch für Einbauten ≥ 6 kg. 

•Schwere Lasten, die über die zusätzliche Belastung von Dübeln  und Deckenkonstruktion 

hinausgehen, müssen direkt an der  Rohdecke oder an einer Hilfskonstruktion angeschlossen 

werden,  die eine Lasteneinleitung in die Rohdecke übernimmt. 

Auswechslung für zusätzliche  Einbauten 



FREITRAGENDE DECKE 



DECKENSYSTEME 

FREITRAGENDE DECKE   



DECKENSYSTEME 

FREITRAGENDE DECKE   



Anwendungsbereiche und Vorteile von freitragenden Decken: 

• Hohe Installationsdichte unter Rohdecke, Abhänger können nicht befestigt werden 

• Vorhandene Decke kann keine zusätzlichen Lasten aufnehmen (z.B. alte Holzbalkendecke) 

• Hoher Grad an akustischer Entkopplung zur Rohdecke wird gewünscht 

• Bis zu Raumbreiten von 5,0 m sehr schnelle und wirtschaftliche Unterdeckenlösung  

 Freitragendes Deckensystem 



Faltelemente 



Einsatzbereiche 

 

Raum Systeme werden als raumbildende Maßnahme vielfältig eingesetzt. 

Anforderungen an Brandschutz, sowie statische Belastungen werden abgedeckt.  

 

-   Sanitärzellen 

 

- Besprechungsräume 

 

- Meisterbüros 

 

- Kapselung von Industriemaschinen 

 

- Wohnraumerweiterung/Loftausbau 

 

-   zusätzliche Lager- und Stellfläche 

 



RAUM SYSTEMKOMPONENTEN  



SYSTEMKOMPONENTEN  



WELCHE LASTEN WIRKEN AUF EIN RAUM-IN-RAUM SYSTEM EIN : 



Raumsysteme 

Raumkörper 





Raumsysteme 

Raumkörper 



Raumsysteme 

Raumkörper 











Raumsysteme 




